下载车友会APP申请车标捐助车友会设为首页加入收藏 官方微信

哈弗车友会

 找回密码
 注册

QQ登录

只需一步,快速开始

扫一扫,极速登录

手机号码,快捷登录

查看: 2549|回复: 8
收起左侧

求助

[复制链接]
23863

H9,2017款

2

主题

10

帖子

0

精华

机油
0 桶
汽油
7200 升

未车型认证

发表于 2019-2-14 17:02:49 | 显示全部楼层 |阅读模式


高速上突然报警,上次报警显示故障代码为右轮传感器接触不良造成的。这次又突然报警。

4

主题

648

帖子

0

精华

机油
0 桶
汽油
4495 升

哈弗H2S认证车主

发表于 2019-2-14 17:21:17 手机WAP版 | 显示全部楼层
我的是电瓶亏电会报这种故障

点评

应该不是电瓶问题。车才一年,电瓶应该没亏电。  详情 回复 发表于 2019-2-14 17:32

48

主题

3272

帖子

14

精华

居住地
北京市
机油
7 桶
汽油
19649 升

哈弗H9认证车主

发表于 2019-2-14 17:21:26 | 显示全部楼层
如果发动机,水温油温,行驶都正常,就可能是软故障(传感器问题),停车后,熄火,再启动,看看这些报警灯是否亮;还亮,其他正常,就电瓶拆掉负极,断电15分钟,电瓶恢复后看看,还有问题就去4S店去检查

点评

停车重新启动,故障码消除后,十分钟左右又出现了。  详情 回复 发表于 2019-2-14 17:29
23863

H9,2017款

2

主题

10

帖子

0

精华

机油
0 桶
汽油
7200 升

未车型认证

发表于 2019-2-14 17:29:22 手机WAP版 | 显示全部楼层
扬帆去远航1 发表于 2019-02-14 17:21
如果发动机,水温油温,行驶都正常,就可能是软故障(传感器问题),停车后,熄火,再启动,看看这些报警灯是否亮;还亮,其他正常,就电瓶拆掉负极,断电15分钟,电瓶恢复后看看,还有问题就去4S店去检查

停车重新启动,故障码消除后,十分钟左右又出现了。

点评

上次是右轮传感器接头有脏东西,清除后好了,这次又过了一个月左右又出现了。  详情 回复 发表于 2019-2-14 17:31
23863

H9,2017款

2

主题

10

帖子

0

精华

机油
0 桶
汽油
7200 升

未车型认证

发表于 2019-2-14 17:31:19 手机WAP版 | 显示全部楼层
沙漠独行客 发表于 2019-02-14 17:29
停车重新启动,故障码消除后,十分钟左右又出现了。

上次是右轮传感器接头有脏东西,清除后好了,这次又过了一个月左右又出现了。
23863

H9,2017款

2

主题

10

帖子

0

精华

机油
0 桶
汽油
7200 升

未车型认证

发表于 2019-2-14 17:32:47 手机WAP版 | 显示全部楼层
Mr.Ming 发表于 2019-02-14 17:21
我的是电瓶亏电会报这种故障

应该不是电瓶问题。车才一年,电瓶应该没亏电。
23267

哈弗H9 17款

6

主题

306

帖子

1

精华

机油
0 桶
汽油
11079 升

哈弗H9认证车主

发表于 2019-2-14 18:42:51 手机WAP版 | 显示全部楼层
去4s检查下
23863

H9,2017款

2

主题

10

帖子

0

精华

机油
0 桶
汽油
7200 升

未车型认证

发表于 2019-2-15 15:27:14 手机WAP版 | 显示全部楼层
问题决了。是电瓶正极螺丝松了造成的。谢谢大家的关心。
23267

哈弗H9 17款

6

主题

306

帖子

1

精华

机油
0 桶
汽油
11079 升

哈弗H9认证车主

发表于 2019-2-16 13:41:36 手机WAP版 | 显示全部楼层
解决了就好
您需要登录后才可以回帖 登录 | 注册  

本版积分规则

快速回复 返回顶部 返回列表