下载车友会APP申请车标捐助车友会设为首页加入收藏 官方微信

哈弗车友会

 找回密码
 注册

QQ登录

只需一步,快速开始

扫一扫,极速登录

手机号码,快捷登录

查看: 8274|回复: 46
收起左侧

这突然出现这个,这是啥情况啊,车轱辘有气,就算没气温度应该也显示啊!

[复制链接]

15

主题

109

帖子

0

精华

机油
0 桶
汽油
966 升

未车型认证

发表于 2019-8-16 16:24:03 | 显示全部楼层 |阅读模式

9

主题

1433

帖子

0

精华

机油
0 桶
汽油
10581 升

哈弗H2S认证车主

发表于 2019-8-16 18:45:14 手机WAP版 | 显示全部楼层
很有可能扎胎了,很慢的漏气。

点评

好的谢谢  详情 回复 发表于 2019-8-17 06:45

8

主题

81

帖子

0

精华

机油
0 桶
汽油
1080 升

未车型认证

发表于 2019-8-16 20:54:55 手机WAP版 | 显示全部楼层
跑一会就正常了

点评

正常了,又会还出现  详情 回复 发表于 2019-8-17 06:46
19713

哈弗H2

1

主题

4228

帖子

5

精华

机油
0 桶
汽油
156307 升

哈弗H2认证车主

发表于 2019-8-16 22:51:45 手机WAP版 | 显示全部楼层
没出现过这情况

13

主题

1207

帖子

0

精华

机油
0 桶
汽油
6832 升

未车型认证

发表于 2019-8-16 23:02:51 手机WAP版 | 显示全部楼层
正常,信号有干扰

点评

好的  详情 回复 发表于 2019-8-17 06:46
01770

508

主题

2万

帖子

0

精华

居住地
宁夏回族自治区
机油
0 桶
汽油
354990 升

未车型认证

发表于 2019-8-16 23:55:17 手机WAP版 | 显示全部楼层
传感器出故障了或者信号被干扰了
20562

哈弗H6 运动版

8

主题

986

帖子

5

精华

机油
2 桶
汽油
16512 升

哈弗H6认证车主

发表于 2019-8-17 00:07:40 手机WAP版 | 显示全部楼层
你这个车子整的有点赞

点评

谢谢  详情 回复 发表于 2019-8-17 06:47
10913

哈弗H7

10

主题

5371

帖子

0

精华

机油
0 桶
汽油
179165 升

未车型认证

发表于 2019-8-17 00:14:10 手机WAP版 | 显示全部楼层
走走试试。

点评

嗯嗯  详情 回复 发表于 2019-8-17 06:47
18822

哈弗H6 运动版

37

主题

1044

帖子

24

精华

机油
10 桶
汽油
29083 升

未车型认证

发表于 2019-8-17 02:53:05 手机WAP版 | 显示全部楼层
1.一般是胎扎了没气了。2.传感器信号偶尔丢失,熄火后再跑跑就正常了。3.换了无胎压监测的备胎上去了。4.如果很多天了依旧那样,传感器故障去4S店检查匹配。 不过多数是第二种情况

点评

真的太详细了,谢谢你!我是第二个,时好时坏!跑跑又正常了!  详情 回复 发表于 2019-8-17 06:48
01330

25

主题

4万

帖子

0

精华

居住地
北京市
机油
0 桶
汽油
836894 升

未车型认证

发表于 2019-8-17 04:45:00 手机WAP版 | 显示全部楼层
您需要登录后才可以回帖 登录 | 注册  

本版积分规则

快速回复 返回顶部 返回列表